Secure Mobile Capture App is Not Installed

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Issue

The following error is displayed when attempting to log in to WebChat:

Cause

This issue occurs due to one of the following reasons:

  • If the Secure Mobile Capture app is not installed on your mobile phone.

  • If the compatible version of the Secure Mobile Capture app is not installed on your mobile phone.

Resolution

To resolve this issue:

  1. Install the Secure Mobile Capture app on your mobile phone.

  2. Ensure that the compatible version of the Secure Mobile Capture app is installed on your mobile phone.